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Abstrak  
Organisasi mapan yang memiliki anggota yang besar dan luas membutuhkan database anggota yang valid dan layanan yang baik. 
Aisyiyah adalah organisasi perempuan Indonesia yang memiliki jutaan anggota yang tersebar di seluruh Indonesia, tetapi tidak 
semua anggota tercatat dalam database. Kegiatan pengabdian masyarakat ini membantu organisasi dalam efisiensi proses 
pengajuan anggota baru. Efisiensi difokuskan pada dua proses penting, yaitu proses transaksi data member dan pembuatan kartu 
fisik member. Kami menggunakan SMEKO (Sistem Manajemen Keanggotaan Organisasi) sebagai solusi untuk mendapatkan 
efisiensi tersebut. Pelaksanaan SMEKO bagi staf organisasi memiliki dua permasalahan utama. Isu-isu tersebut adalah tentang 
pelatihan staf dan penyesuaian sistem. Kami menggunakan metode pelatihan multilevel dan beberapa teknik pelatihan untuk 
meningkatkan teknis operasional SMEKO. Kami juga menggunakan RAD (Rapid Application Development) untuk memperbarui 
SMEKO agar sesuai dengan kebutuhan organisasi. Penerapan SMEKO berpengaruh signifikan terhadap efisiensi proses transaksi 
data dan produksi kartu. 
 
Kata kunci:  aisyiyah, smeko, manajemen anggota 
 

Abstract 
An established organization that has a large  and wide range of members needs the valid member's database and the good services. 
Aisyiyah is an Indonesian women's organization that has millions of members spread throughout Indonesia, but not all members are 
recorded in the database. This community service activities helps the organization in efficiency of the new member application 
process. The efficiency is focused on two important processes. That is the process of data transaction of member and physical card 
member production. We use the SMEKO (organization membership system) as a solution to get that efficiency. Implementation of 
SMEKO for the organization staff has two main problems. Those issues are about staff training and system adjustment. We use a 
multi-level training method and several training techniques to improve the technical operational of SMEKO. We also use RAD (Rapid 
Application Development) to update the SMEKO so that it fits to organizational needs. The implementation of SMEKO has had a 
significant effect on the efficiency of the data transaction process and card production. 
 
Keyword: aisyiyah, smeko, membership management 
 

Pendahuluan 
Organisasi adalah sistem sosial yang dibangun dan direproduksi oleh jenis komunikasi 

tertentu, yaitu komunikasi yang merupakan keputusan [1] ⁠. J. Bartunek [2]⁠ mengungkapkan dalam 
studinya bahwa masyarakat yang dibangun atas sistem komunikasi dan organisasi adalah satu model 
khusus dari sistem komunikasi tersebut. Lebih jauh dia mengatakan bahwa organisasi memiliki 
sistem komunikasi, informasi, dan pemahaman tertentu. Organisasi sebagai bagian dari sistem 
sosial juga memiliki sistem keanggotaan yang diatur secara khusus. Dalam organisasi modern, 
keanggotaan sejauh ini dipandang sebagai prasyarat yang diperlukan untuk konstruksi organisasi 
[1]⁠.  

Aisyiyah adalah organisasi perempuan Persyarikatan Muhammadiyah dan merupakan 

gerakan Islam, dakwah amar ma'ruf nahi munkar dan tajdid, yang berasas Islam serta bersumber 
kepada Al-Qur’an dan As-Sunah (AD/ART). Organisasi ini memiliki struktur yang teratur dan 
hierarkis. Susunan organisasi Aisyiyah terdiri atas ranting, cabang, daerah, wilayah, dan pusat. 
Ranting merupakan representasi organisasi tingkat desa dan merupakan level terbawah yang 
memiliki anggota perseorangan. Cabang ialah kesatuan ranting dalam satu tempat. Daerah ialah 
kesatuan cabang dalam satu kota atau kabupaten. Wilayah ialah kesatuan daerah dalam satu 
provinsi, sedangkan pusat adalah kesatuan wilayah dalam negara. [3]⁠ 
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Dokumen Anggaran Rumah Tangga (ART) Aisyiyah adalah dokumen resmi yang mengatur 
operasional organisasi. Dokumen tersebut menyatakan bahwa perempuan Indonesia dapat menjadi 
anggota Aisyiyah jika dia beragama Islam, memiliki usia setidaknya 17 tahun atau sudah menikah, 
menyetujui tujuan organisasi, mendukung dan ikut melaksanakan usaha-usaha organisasi, serta 
mendaftarkan diri dan membayar uang pangkal. Proses pengajuan anggota dilakukan secara tertulis 
melalui formulir yang disediakan oleh Pimpinan Pusat Aisyiyah (PPA). Formulir tersebut harus 
disetujui oleh Pimpinan Ranting Aisyiyah (PRA) dan Pimpinan Cabang Aisyiyah (PCA). PCA 
mengirimkan dokumen pengajuan anggota ke PPA kemudian PPA menerbitkan Kartu Tanda 
Anggota Aisyiyah (KTAA) jika pengajuan disetujui. [3] ⁠ 

Saat ini Aisyiyah memiliki 37 Pimpinan Wilayah Aisyiyah (PWA) dan 457 Pimpinan Daerah 
Aisyiyah (PDA) yang tersebar di seluruh Indonesia. Kondisi tersebut berdampak pada proses 
penerbitan KTAA. Dokumen formulir pengajuan dikirim oleh PCA atau PDA ke PPA melalui jasa 
pengiriman dokumen. Proses tersebut memerlukan waktu yang cukup lama, terutama pada 
dokumen pengajuan dari PDA yang berada di luar Pulau Jawa. Masalah yang sama juga terjadi pada 
proses pengiriman KTAA yang dilakukan oleh staf kantor PPA ke lokasi pemohon. Masalah 
efisiensi waktu transaksi data KTAA menjadi masalah yang penting untuk diselesaikan. 

Berdasarkan hasil wawancara dengan staf tata usaha (TU) kantor PPA, diperoleh informasi 
bahwa proses penerbitan KTAA juga memiliki masalah pada tahap produksi. Data pada formulir 
pengajuan dimasukkan ke dalam komputer melalui mesin pengolah tabel. Hal itu dilakukan agar 

PPA memiliki database anggota dalam bentuk digital. Selain itu, staf TU juga mengolah data tersebut 
dalam komputer melalui mesin pengolah grafis untuk selanjutnya dicetak menjadi KTAA fisik. 
Proses produksi tersebut rata-rata memerlukan waktu 10 menit untuk setiap KTAA. Selain itu, uang 
pangkal yang wajib dibayarkan oleh pemohon dicatat dalam dokumen yang berbeda. Proses tersebut 
menimbulkan kerentanan dalam hal akurasi data karena data transaksi pembayaran dan dokumen 
pengajuan KTAA tidak saling berelasi. 

Berdasarkan uraian permasalahan tersebut, kegiatan Pengabdian Kepada Masyarakat (PKM) 
ini fokus pada penyelesaian tiga masalah, yaitu a) efisiensi proses transaksi data pengajuan KTAA, 
b) efisiensi proses produksi kartu fisik, dan c) pencatatan transaksi pembayaran yang berelasi dengan 
dokumen pengajuan. Solusi yang diajukan adalah penerapan Sistem Manajemen Keanggotaan 
Organisasi (SMEKO) di kantor PPA. 
 
Metode Pelaksanaan 

Metode pelaksanaan kegiatan pengabdian kepada masyarakat ini dibagi menjadi tiga fase, 
yaitu prakegiatan, pelaksanaan kegiatan, dan pascakegiatan. Gambar 2 menunjukkan aktivitas- 
aktivitas pada setiap fase. Fase prakegiatan fokus pada penentuan strategi implementasi SMEKO 
yang diawali dengan analisis situasi dan identifikasi masalah. Strategi implementasi SMEKO adalah 
tahapan untuk menentukan langkah-langkah yang tepat sehingga SMEKO dapat diterapkan dengan 
baik pada proses pengajuan anggota.  

Fase pelaksanaan kegiatan fokus pada implementasi SMEKO berdasarkan strategi yang 
ditentukan pada fase sebelumnya. Pemasangan sistem adalah sebagai prasyarat agar sistem dapat 
diakses oleh staf PPA untuk kemudian dilakukan aktivitas yang mendukung implementasi SMEKO. 
Implementasi tersebut fokus pada dua hal, yaitu strategi pelatihan dan strategi penyesuaian sistem. 
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Hal kedua itu adalah sebagai langkah antisipasi jika terjadi perubahan pada sistem untuk 
menyesuaikan kebutuhan organisasi. 

Fase ketiga adalah pascakegiatan yang merupakan tahap monitoring dan evaluasi. Monitoring 
dilakukan untuk memperoleh informasi mengenai penerapan sistem pada proses pengajuan 
anggota baru. Penerapan SMEKO tentu mengakibatkan terjadi perubahan proses yang cukup 

signifikan pada proses pengajuan anggota baru di PPA. Oleh sebab itu, kegiatan monitoring 
merupakan upaya untuk memastikan bahwa sistem berjalan dengan lancar untuk menjalankan 
proses pengajuan anggota baru. Selain itu, fase ketiga juga melakukan kegiatan evaluasi. Evaluasi 
pada konteks ini adalah mengidentifikasi hal-hal yang perlu diperbaiki berkaitan dengan 
implementasi SMEKO pada proses pengajuan anggota dan juga proses pelatihan kepada semua 
aktor yang terlibat dalam sistem. Hasil identifikasi tersebut akan menjadi rekomendasi pada 
kegiatan penelitian atau pengabdian berikutnya. 
 

 
Gambar 1. Metode Pelaksanaan Kegiatan Pengabdian Masyarakat 

 
Hasil dan Pembahasan  
 Mirip dengan sistem manajemen anggota yang dikerjakan oleh J. Dalle dkk [4] ⁠ yang 
memiliki 5 level akses, SMEKO menggunakan 3 level akses, yaitu admin pusat, admin wilayah, dan 
admin daerah. Admin pusat dikelola oleh staf PPA, admin wilayah dikelola oleh staf PWA, dan 
admin daerah dikelola oleh staf PDA. Hasil kegiatan pengabdian ini dibagi menjadi tiga bagian 

penting, yaitu efisiensi proses pengajuan anggota, strategi implementasi, dan monitoring. 
1. Efisiensi Proses Pengajuan Anggota 

SMEKO menangani tiga proses utama dalam pengajuan anggota. Proses tersebut adalah 
input data formulir pengajuan, validasi anggota, dan konfirmasi pembayaran. Gambar 2 
menunjukkan perbandingan proses pengajuan anggota sebelum dan setelah menggunakan 
SMEKO. Sebelumnya, proses input data dilakukan oleh staf PPA. Setelah menggunakan SMEKO, 
proses input data dapat dilakukan oleh staf PDA. Staf PPA hanya melakukan validasi data dan 
pencetakan kartu.  

   

Prakegiatan Pelaksanaan Kegiatan 
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Analisis situasi 

Identifikasi masalah 

Pemasangan sistem 

Implementasi 
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Gambar 2. Perbandingan Proses Pengajuan Anggota Sebelum dan Sesudah Menggunakan 

SMEKO 
 
SMEKO mengubah proses transaksi data formulir dari pengiriman dokumen fisik menjadi 

input data melalui sistem. Perubahan proses tersebut sudah jelas memberikan efisiensi dalam hal 
kecepatan transaksi data. Efisiensi lain yang diperoleh staf PPA adalah proses input data (5a.1). 
Setelah menggunakan SMEKO, proses tersebut dilimpahkan ke staf PDA sehingga staf PPA hanya 
melakukan validasi data. Validasi pada konteks ini adalah memeriksa kebenaran data yang diisikan 
dengan data formulir fisik yang dipindai oleh PDA kemudian dilampirkan pada SMEKO. Selain 
itu, proses validasi juga memeriksa keabsahan lampiran bukti pembayaran uang pangkal. Proses 
validasi mengubah proses 5a.2 dan 5a.1 yang dilakukan oleh 2 staf berbeda menjadi proses 5 yang 
dilakukan oleh hanya 1 orang staf saja. 

Efisiensi lain terjadi pada proses pencetakan KTAA. Proses 6a yang dilakukan oleh staf PPA 
adalah melakukan pemindaian foto anggota sehingga menjadi gambar digital kemudian melakukan 
penataan melalui aplikasi pengolahan grafis. Setelah itu, staf PPA melakukan pencetakan KTAA. 
Proses tersebut membutuhkan waktu rata-rata 15 menit untuk 1 kartu. SMEKO menghilangkan 
proses tersebut melalui fitur pencetakan kartu. Setelah data berhasil divalidasi, KTAA dapat dicetak 
melalui fitur pencetakan kartu pada SMEKO. Proses tersebut hanya membutuhkan waktu rata-rata 
satu menit untuk setiap kartu. 

2. Strategi Implementasi SMEKO 

Sebagian besar organisasi mengalami kegagalan saat melakukan Business Process Re-engineering 
(BPR). Kegagalan tersebut bukan pada aspek keterlibatan teknologi, melainkan pada aspek 
keterlibatan manusia [5] ⁠. Kajian tersebut menjadi pertimbangan yang serius dalam pelaksanaan 
program pengabdian ini. Oleh sebab itu, perlu disusun strategi implementasi sehingga BPR berhasil 
diterapkan pada organisasi. 

Penerapan SMEKO pada proses pengajuan anggota mengakibatkan beberapa proses hilang 
atau diganti. Oleh sebab itu, perlu disusun strategi agar perubahan tersebut tidak menimbulkan 
masalah yang signifikan pada sisi staf. Strategi implementasi ini fokus pada dua hal, yaitu strategi 
pelatihan dan strategi penyesuaian sistem yang dijelaskan pada item berikut. 
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2.1. Strategi Pelatihan 

Secara umum, strategi pelatihan yang digunakan adalah Multi Level Training (MLT). 
MLT adalah strategi pelatihan bertingkat, yakni orang yang paling menguasai topik 

menjelaskan kepada para trainer kemudian para trainer menjelaskan topik tersebut kepada 

para peserta. Kegiatan pelatihan untuk para trainer disebut dengan Training of Trainer (TOT). 
Pada pelaksanaannya, kegiatan tersebut dilakukan beberapa kali. Operasional sistem untuk 
mengubah proses yang sudah berlangsung lama ternyata membutuhkan waktu yang cukup 
intensif dalam tahap pelatihan. Strategi TOT tersebut sudah diterapkan oleh Mulyadi dkk 
[6]⁠ dan menunjukkan hasil yang baik dalam peningkatan pengetahuan peserta. 

TOT dilaksanakan sebagai bentuk dari strategi mentoring atau pendampingan. Kajian 
Kelly [7]⁠ menyatakan bahwa pendampingan muncul dalam literatur pekerjaan sosial, baik 
sebagai peningkatan aktivitas pribadi maupun sebagai strategi pengembangan 
organisasi/karir. Sebagai peningkatan pribadi, pendampingan telah menjadi metode 
intervensi layanan yang digunakan untuk membantu orang menuju perubahan kritis dalam 
hidup mereka. 

Studi yang dilakukan oleh K. Marano dkk [8] ⁠ mengatakan bahwa terdapat beberapa 
teknik pelatihan yang dapat dilakukan untuk meningkatkan keterampilan staf, di antaranya 

video modelling, Computer Based Instruction (CBI), non-computer based self-instruction, dan self-

instructional package. Kegiatan pengabdian ini menggunakan tiga teknik pelatihan, yaitu video 

modelling, non-computer based-self instruction, dan live tutorial. Teknik-teknik tersebut 
digunakan dalam dua kegiatan pelatihan utama, yakni TOT dan pelatihan admin PDA. 

Video modelling adalah video yang dibuat untuk menjelaskan topik tertentu guna 
meningkatkan pengetahuan atau keterampilan audiens. B. Hibra dkk [9] ⁠ juga sudah 

menggunakan video modelling untuk pembelajaran dan terbukti meningkatkan kemampuan 
peserta. Video yang dibuat pada kegiatan ini merupakan video mengenai langkah-langkah 
yang dilakukan oleh setiap aktor dalam operasional sistem. Video dibuat menggunakan alat 
perekam layar sehingga menggambarkan secara akurat langkah-langkah operasional sistem. 
Video juga dilengkapi dengan narasi dalam bentuk audio. Video tersebut diunggah melalui 
situs pengunggahan video dan dibuka secara umum sehingga semua aktor dalam sistem 
dapat mengaksesnya. 

Strategi pelatihan menggunakan non-computer based self-instruction dibuat dalam 
bentuk buku yang berisi topik-topik khusus operasional sistem. Buku tersebut juga memuat 
gambar tangkapan layar sistem yang dilengkapi dengan penanda khusus untuk memberikan 
informasi yang efektif kepada pembaca. Buku petunjuk penggunaan sistem dipublikasikan 
dalam bentuk digital dan disebarkan ke semua aktor yang terlibat dalam sistem, terutama 
staf PPA dan staf PDA. 

Strategi lainnya adalah live tutorial. Strategi ini adalah cara yang paling diminati oleh 

peserta. Sebagian besar peserta lebih memilih metode penyampaian materi dengan cara live 

tutorial melalui online meeting. PPA menyelenggarakan online meeting yang dihadiri oleh 

admin PDA. Kemudian trainer menyampaikan materi dengan cara live tutorial melalui fitur 
berbagi layar. 
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2.2. Strategi Penyesuaian Sistem 
Selain memerlukan strategi pelatihan, implementasi SMEKO juga membutuhkan 

penyesuaian sistem. Itu berarti perlu ada perubahan (penambahan atau perbaikan) sistem 
agar sistem dapat memenuhi kebutuhan organisasi. Strategi penyesuaian sistem yang 

digunakan pada kegiatan ini adalah metode RAD (Rapid Application Development). Istilah 
RAD pada awalnya lebih banyak didiskusikan pada literatur praktisi daripada akademisi 
[10]⁠.   RAD menjadi pertama diangkat dalam publikasi akademik pada tahun 1992 oleh 
James Martin [10] ⁠. Metode RAD yang digunakan pada kegiatan ini adalah metode yang 

dimodifikasi oleh Paul Beynon [11] ⁠ yang memiliki empat fase utama, yaitu scenarios, user 

reviews, design breakdowns, dan prototyping seperti terlihat pada Gambar 3. Metode itu 
digunakan karena proses analisis, desain, dan pengembangan dilakukan pada waktu yang 
hampir bersamaan. Selain itu, proses penyesuaian sistem membutuhkan waktu yang cepat 
agar proses implementasi sistem dapat dilakukan tidak mengganggu proses yang saat ini 
berjalan. 

Gambar 3.  Fase pada Metode RAD 
 

Kegiatan penyesuaian sistem ini melibatkan beberapa pihak, di antaranya pimpinan 
organisasi, staf organisasi, dan pengembang sistem. Pengembang yang terlibat pada kegiatan 

ini adalah back-end programmer, system analyst, dan front-end developer. Fase pertama RAD 
menggunakan forum diskusi yang dihadiri oleh pimpinan, staf, dan pengembang. Forum 
tersebut membahas penambahan dan penyesuaian yang harus dilakukan. Hasil diskusi 

diolah oleh system analyst untuk menghasilkan wireframe perubahan. Wireframe tersebut 
dikonfirmasi kepada staf atau pimpinan untuk memastikan bahwa kesesuaian secara fungsi 
sebelum dilakukan pengembangan. 

Penyesuaian sistem yang paling signifikan pada kegiatan ini adalah masalah proses 
konfirmasi pembayaran uang pangkal. Gambar 4 menunjukkan proses konfirmasi 
pembayaran yang dilakukan pada SMEKO. Setiap transaksi data konfirmasi pembayaran 

terhubung dengan anggota yang include dalam pembayaran tersebut. Itu memungkinkan 
sistem memberikan informasi status pembayaran kepada admin pusat ketika dia akan 
melakukan validasi data anggota. Dengan cara itu, kerentanan dalam kesalahan pencatatan 
pembayaran uang pangkal dapat dikurangi. 
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Gambar 4. Proses Konfirmasi Pembayaran melalui SMEKO 

 

3. Monitoring dan Evaluasi 

Fase akhir dari kegiatan pengabdian ini adalah monitoring dan evaluasi. Fase ini adalah untuk 
memastikan bahwa SMEKO dapat digunakan untuk membantu staf PPA dalam mengelola 

pendaftaran anggota. Kegiatan monitoring dilakukan melalui beberapa cara, di antaranya kunjungan 
langsung ke kantor PPA, komunikasi melalui aplikasi perpesanan secara group, dan pertemuan 

online. Dari beberapa cara pendampingan tersebut, komunikasi melalui aplikasi perpesanan secara 
group adalah cara yang paling intensif untuk melakukan pendampingan. Dengan cara tersebut, 
permasalahan yang dialami oleh staf dapat diinformasikan dengan cepat kepada tim pengabdian. 
 
Simpulan 

Efisiensi pada proses transaksi data dan proses produksi KTAA dapat tercapai dengan cara 
menerapkan Sistem Manajemen Keanggotaan Organisasi (SMEKO). Efisiensi tersebut terjadi 
karena beberapa proses yang membutuhkan proses cukup lama, misalnya transaksi data anggota, 
dapat dihilangkan dengan menggunakan sistem. Efisiensi juga diperoleh oleh staf PPA karena 
terjadi pelimpahan proses input data anggota secara menyebar ke staf PDA. Efisiensi lainnya terjadi 
pada proses pencetakan KTAA. Proses tersebut dapat dilakukan secara langsung pada SMEKO 
tanpa melibatkan aplikasi pengolah grafis yang sebelumnya digunakan. Masalah kerentanan pada 
akurasi data pembayaran uang pangkal dapat diatasi dengan penyesuain SMEKO sehingga dapat 
memenuhi kebutuhan pengelolaan pembayaran uang pangkal. Proses penyesuaian sistem dilakukan 
menggunakan metode RAD untuk menyesuaikan kebutuhan pengembangan yang harus dilakukan 
secara cepat. 
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PETUNJUK PENGGUNAAN 
1.​ Log In 

Buka halaman melalui https://ktaa.sunhouse.co.id/ 

Masukkan username dan password kemudian Klik “Masuk” 

 

2.​ Dashboard 

●​ Menampilkan data statistik Pimpinan Aisyiyah: Pimpinan wilayah, pimpinan daerah, 

pimpinan cabang, pimpinan ranting, dan pimpinan cabang istimewa. 

●​ Menampilkan jumlah Anggota Aisyiyah 

●​ Menampilkan data jumlah Anggota Aisyiyah berdasarkan wilayah 

1 
 



 

3.​ Bagaimana Cara Menambah Anggota 

Anggota > Tambah Anggota> Isi Form > Klik “Simpan” 

 

 

4.​ Bagaimana Cara Melakukan Pencarian Anggota yang  Telah Terdaftar 

Anggota > Pencarian Anggota > Masukkan nama atau nomor anggota pada kotak perncarian > 

Tekan Enter 

2 
 



 

 

 

 

 

5.​ Bagaimana Cara Melihat Daftar Anggota 

Anggota > Daftar Anggota  

Anda dapat mengatur menyortir data yang muncul pada halaman dengan cara klik icon “ ” 

kemudian pilih berdasarkan : Data Terakhir, Wilayah, Daerah, Cabang ataupun Ranting. 
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6.​ Bagaimana Cara Mengubah Data Anggota 

Anggota > Daftar Anggota > Detail > Lalu isikan data yang ingin diubah setelah itu klik “Perbarui 

Data” 

 

7.​ Bagaimana Cara Mengubah Foto pada Kartu Anggota 

Anggota > Daftar Anggota > Detail > Klik Area Foto untuk mengubah foto pada Kartu Tanda 

Anggota> Setelah itu Klik “Perbarui Data” 
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8.​ Bagaimana Cara Mencetak Kartu Anggota 

Anggota > Daftar Anggota > Detail > Centang pada “Tampilkan alamat lengkap” jika ingin alamat 

lengkap> Klik “Cetak Kartu” 
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9.​ Bagaimana Cara Melihat Daftar Pembayaran 

Klik pada menu “Pembayaran” di sisi kiri halaman.  

 

 

10.​Bagaimana Cara Menambahkan Konfirmasi Pembayaran 

Menu “Pembayaran” > Klik Fitur “Tambah Konfirmasi Pembayaran”> akan muncul form seperti 

pada gambar berikut (isikan data pada form tersebut) > Klik “Simpan” 
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11.​Bagaimana Cara Menghapus Data Konfirmasi Bayar 

Menu “Pembayaran” > Klik “Detail” > Akan muncul tampilan seperti gambar berikut > Klik 

“Hapus” > Akan muncul kotak dialog > Klik “OK” untuk melanjutkan menghapus  data konfirmasi 

pembayaran 

 

 

 

12.​Bagaimana Cara Mencari Data Wilayah 

Data Wilayah> Isikan nama wilayah/kode wilayah/No Sk  
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13.​Bagaimana Cara Menambah Wilayah 

Data Wilayah> Klik Tombol “Tambah Wilayah” > Isikan Data yang Diminta > Klik “Simpan” 
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14.​Bagaimana Cara Mengubah Data Wilayah 

Data Wilayah> Klik Icon “ ” > Klik “Edit” > Ubah data yang diinginkan > Klik “Simpan” 
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15.​Bagaimana Cara Memverifikasi dan Membatalkan Verifikasi Wilayah 

Data Wilayah> Klik Icon “ ” > Klik “Edit” > Klik “Batalkan Verifikasi” untuk membatalkan 

Verifikasi / Klik “Verifikasi Keberadaan” untuk memberikan verifikasi. 

 

 

 

 

16.​Bagaimana Cara Menghapus Wilayah 

Data Wilayah> Klik Icon “ ” > Klik “Hapus”> Masukkan kode > Klik “Hapus” 
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17.​Bagaimana Cara Mencari Data Daerah 

Data Daerah> Isikan nama daerah/kode daerah/No Sk  

 

 

 

 

 

18.​Bagaimana Cara Menambah Daerah 

Data Daerah> Klik Tombol “Tambah Daerah” > Isikan Data yang Diminta > Klik “Simpan” 
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19.​Bagaimana Cara Mengubah Data Daerah 

Data Daerah> Klik Icon “ ” > Klik “Edit” > Ubah data yang diinginkan > Klik “Simpan” 

 

 

 

20.​Bagaimana Cara Memverifikasi dan Membatalkan Verifikasi Daerah 

Data Daerah> Klik Icon “ ” > Klik “Edit” > Klik “Batalkan Verifikasi” untuk membatalkan Verifikasi 

/ Klik “Verifikasi Keberadaan” untuk memberikan verifikasi. 
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21.​Bagaimana Cara Menghapus Daerah 

Data Daerah> Klik Icon “ ” > Klik “Hapus” > Masukkan kode > Klik “Hapus” 
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22.​Bagaimana Cara Mencari Data Cabang 

Data Cabang> Isikan nama daerah/kode daerah/No Sk  

 

 

 

 

23.​Bagaimana Cara Menambah Cabang 

Data Cabang> Klik Tombol “Tambah Cabang” > Isikan Data yang Diminta > Klik “Simpan” 
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24.​Bagaimana Cara Mengubah Data Cabang 

Data Cabang> Klik Icon “ ” > Klik “Edit” > Ubah data yang diinginkan > Klik “Simpan” 

 

 

 

25.​Bagaimana Cara Memverifikasi dan Membatalkan Verifikasi Cabang 

Data Cabang> Klik Icon “ ” > Klik “Edit” > Klik “Batalkan Verifikasi” untuk membatalkan Verifikasi 

/ Klik “Verifikasi Keberadaan” untuk memberikan verifikasi. 
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26.​Bagaimana Cara Menghapus Cabang 

Data Cabang> Klik Icon “ ” > Klik “Hapus” > Masukkan kode > Klik “Hapus”  

 

 

27.​Bagaimana Cara Mencari Data Ranting 

Data Ranting> Isikan nama daerah/kode daerah/No Sk  
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28.​Bagaimana Cara Menambah Ranting 

Data Ranting> Klik Tombol “Tambah Ranting” > Isikan Data yang Diminta > Klik “Simpan” 

 

 

29.​Bagaimana Cara Mengubah Data Ranting 

Data Ranting> Klik Icon “ ” > Klik “Edit” > Ubah data yang diinginkan > Klik “Simpan” 
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30.​Bagaimana Cara Memverifikasi dan Membatalkan Verifikasi Ranting 

Data Ranting> Klik Icon “ ” > Klik “Edit” > Klik “Batalkan Verifikasi” untuk membatalkan Verifikasi 

/ Klik “Verifikasi Keberadaan” untuk memberikan verifikasi. 
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31.​Bagaimana Cara Menghapus Ranting 

Data Ranting> Klik Icon “ ” > Klik “Hapus”> Masukkan kode > Klik “Hapus” 

 

 

32.​Bagaimana Cara Mencari Pengguna 

Pengguna > isikan email/nama/role pada kotak pencarian 
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33.​Bagaimana Cara Menambahkan Pengguna 

Pengguna> Klik Tombol “Tambah Pengguna” > Isikan Data yang Diminta > Klik “Simpan” 

 

 

34.​Bagaimana Cara Mengubah Data Pengguna 

Pengguna> Klik Icon “ ” > Klik “Detail” > Ubah data yang diinginkan > Klik “Simpan” 
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35.​Bagaimana Cara Mengubah Password 

Pengguna> Klik Icon “ ” > Klik “Ubah Password” > Tuliskan password baru > Klik “Simpan” 
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36.​Bagaimana Cara Menonaktifkan/Mengaktifkan Pengguna 

Pengguna> Klik Icon “ ” > Klik “Nonaktifkan” atau klil “Aktifkan” 
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37.​Bagaimana Cara Menghapus Pengguna 

Pengguna> Klik Icon “ ” > Klik “Hapus Pengguna”> Masukkan kode> Klik “Hapus” 

 

 

 

38.​Bagaimana Cara Mengubah Nama Ketua Umum dan Sekretaris Umum pada Kartu Anggota 

KTA> Ubah nama pada kotak nama Ketua Umum dan Sekretaris Umum > Klik “Simpan 

Perubahan” 
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39.​Bagaimana Cara Mengubah Tanda Tangan pada Kartu Anggota 

KTA> Tanda Tangan> Klik “Ganti ttd”> Pilih File > Klik “Gunakan Foto” > Klik “Simpan Perubahan” 
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40.​Bagaimana Cara Mengubah Cap pada Kartu Anggota 

KTA> Stempel> Klik “Ganti Stempel”> Pilih File > Klik “Gunakan Foto”> Klik “Simpan Perubahan” 
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41.​Keluar 

Klik Icon “ ” pada pojok kanan atas halaman > Klik “Keluar” > Klik “OK” pada kotak dialog 
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